当前位置:主页 > 通达信公式 >

股海神偷(源码 副图 贴图)介绍

时间:2019-12-16    来源:金牛股票公式网 http://www.zxl888.net/   人气:

股海神偷源码:
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
风险:80,COLORFF00FF;
狼狗:87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股海神偷:DD,COLOR0000FF,LINETHICK2;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现:IF(CROSS(股海,90) AND (股海神偷<40),70,0),COLORFFFF00;
跟踪:10,COLOR0000FF;
神偷出现:IF((COUNT((股海神偷>REF(股海神偷,1)),1)=1) AND (REF(股海神偷,1)<REF(REF(股海神偷,1),1)) AND (股海神偷<跟踪),50,0),COLORF00FF0;

股海神偷(源码 副图 贴图)介绍的选股公式下载如下:

此资源已暂停下载,如果有需要联系站长


复制横线区域的选股公式内容, 打开股票软件,导入到股票选股公式器即可。

股海神偷(源码 副图 贴图)介绍使用技巧
1. 首先打开股票软件,Ctrl+F弹出公式管理器,在点击新建出现编辑器;
2. 然后把自己的公式复制到编辑器空白处粘贴;
3. 然后把公式的名称和参数根据条件设置好;
4. 然后点击右边的公式检测看检测结果是否通过,若是通过那么公式就没问题,若是没通过就要修改公式;
5. 然后点击确定这个公式就添加在公式管理器里面了,在公式管理器中找用户的就是自己编辑的;
6. 然后点击公式管理器中的用户公式点击确定,打开股票日线就可以看见自己设置的指标了,基本就是这样,自己可以试试看。

【通达信公式】常见问题

1、问:通达信条件选股 5日,10日,20日,30日,60日趋势都是平滑趋势;

答:展开全部 {OK.通达信测试通过}MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,30)>REF(MA(C,30),1) AND MA(C,60)>REF(MA(C,60),1) AND CROSS("MACD.DIF","MACD.DEA");

2、问:通达信指标公式里MACD指标里DEA值连续上涨的指标公式? 爱问知

答:指标都是人为的

3、问:请帮我编一个 选股公式!(通达信 )

答:指标好复杂,需要的条件选股却就句就行:VOL>=REF(V,1)*1.91 AND C>REF(C,1)*1.01 AND NOT(DYNAINFO(4)=0);

4、问:【通信达,选股公式,选股条件,底部下影线,次日缩量,尾盘一小时

答:XG:REF((MIN(C,O)-L)/L*100>=1.5,1) AND V=O AND L

5、问:通达信 筹码峰 筹码火焰山的颜色疑问和选股公式

答:N:=250;A1:=COST(85)-COST(15);A2:=(COST(85)+COST(15))/2;A3:=A1/A2*100<10;B1:=HHV(H,N);B2:=LLV(L,N);B3:=B1-B2;B4:=(A2-B2)

6、问:请大师将通达信超准分时预警公式改为选股公式,黄色启动线上穿底线

答:BGTYU:=IF(DATE 追问: 当前公式 : 超准A (条件选股公式) 错误句 : 详细信息 : 错误起始位置 : 416 ; 长度: 5 追答: BGTYU:=IF(DATE 评论0 0 0

7、问:请老师帮忙改一下,改成通达信版。因为该公式贴上去,显示错误句 :

答:你把十几个不相干的公式一股脑地安在一起,能通过就出奇迹了!第一个公式---C>=REF(C,1)*1.05;↑涨5点其中的"↑涨5点"是提示语句(也就是注释),不能作为公式出现的,要使用大括号括起来,或者是去掉它!C>=REF(C,1)*1.05;{↑涨5点}或者,C>=REF(C,1)*1.05;其它的各个公式你自己试着改下即可.。

8、问:手机版通达信怎样用自编指标选股,谢谢!

答:手机app没有指标选股功能

9、问:请通达信公式,在30天中选出同时满足换手率大于7%,量比大于3倍,

答:{30天中选出同时满足换手率大于7%选股}换手率:=SUM(VOL/CAPITAL*100,30{天})>7;{30天以内量比大于3选股 } 量比:=SUM(IF(V/REF(MA(V,5),1)>3{倍} ,1,0),30{天});{30天以内涨幅大于5%选股}ZF:=(C-REF(C,1))/REF(C,1)*

10、问:知道通达信源码,请编出选股公式

答:“买”信号选股公式VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*50;AA: =(EMA(VAR1,3))*2;VAR2:=8;买:CROSS(AA,VAR2);“加仓”信号选股公式VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*50;AA: =(EMA(VAR1,3))*2;加仓:CROSS(AA

金牛股票公式网(www.zxl888.net)编辑提示:
【股海神偷(源码 副图 贴图)介绍】是适合【通达信公式】的股票公式。股票市场瞬息万变,请结合实际情况进行使用,勿盲目频繁操作,请各位投资者冷静应对股市。特此赠送【巴菲特】投资金句:【在生活中、如果你正确选择了你的英雄、你就是幸运的。我建议你​​们所有人、尽你所能地挑选出几个英雄。】。

相关文章

发表评论

验证码: 看不清?点击更换

注:网友评论仅供其表达个人看法,并不代表本站立场。

公众号